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AUDIENCE 

Anyone that is responsible for the creation and submission of press-ready artwork to Lotsa Printing 
which requires a LotsaDuo Kote finish. 
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OVERVIEW 

Looking to enhance the look of your offset press printing jobs in an imaginative way? A great 
technique is to overprint a high gloss UV varnish to accent graphic features of the design. 

Here we will detail the steps you need to take in preparing a press-ready PDF file, using Adobe® 
InDesign® CS3, for 4-colour process printing with a LotsaDuo Kote finish on our offset press. 

This document only discusses LotsaDuo Kote printing for standard 4-colour process (CMYK) artwork 
and does not take into account jobs that require a 5th printed colour (spot), eg. a Pantone. However, 
there really isn’t much difference between these two types of print jobs from a designer’s point of 
view, apart from the inclusion of an additional spot colour. 

The minimum paper weight supported for the LotsaDuo Kote and the general LotsaGloss UV 
and LotsaMatt UV coatings is 150gsm on a satin or gloss stock. 

NOTE: There are some important steps you need to undertake to ensure the final PDF file you 
supply us, is press-ready for LotsaDuo Kote printing. So, if this is the first time you are 
utilising this printing option, we highly recommend that you read this entire document to 
ensure that everything goes smoothly at our pre-press and printing departments and with 
minimal delays. 

If however, you feel comfortable with the creation of spot UV type artwork, we still 
recommend that you at least read the “What We Need From You” section. 

GLOSSARY 

Base Artwork Artwork requiring additional components, such as spot UV art, to be added 
before the printing stage. 

LotsaDuo Kote A print finishing option provided by Lotsa Printing which involves the application 
of an all-over gloss coating (LotsaGloss® UV) which is then selectively “etched” 
away using UV light to form contrasting gloss and matt areas on top of the 
printed artwork. 

Overprinting In most cases, when two objects of different colours overlap, they knockout - 
they won't print on top of each other. To intentionally print one layer of ink on top 
of another is to overprint. 

UV artwork Refers to a piece of artwork composed of a single colour which will determine the 
areas of the press sheet which will become glossy and those which will receive a 
textured matt finish. 

UV coating Refers to surface treatments which are either cured by ultraviolet radiation, or 
protect the underlying material from its effects. Our process, LotsaDuo Kote 
printing, results in a shiny gloss contrasting with a nice textured, subtly wrinkled, 
matt finish. 
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1.  FROM BLANK CANVAS TO DRESSING TO IMPRESS 

1.1  ‐ AT  THE  DESIGNER’S  END 

1. Designer creates normal CMYK base artwork. 

2. Designer creates another piece of artwork, composed of a single spot colour, which will 
determine the gloss & matt areas of the finished product. 

3. Designer places this artwork on the same page or artboard area as the CMYK artwork. 

4. Designer creates a press-ready PDF and submits it to Lotsa Printing. 

1.2  ‐ AT  LOTSA  ‐ THE  PRINTING PROCESS  

1. The colours in your CMYK base artwork are separated out into their primary printing colour 
images (Cyan, Magenta, Yellow and Black). From these separations, four separate printing 
plates are created. 

2. A spot colour in the artwork, determined by the designer to designate the areas of the final 
print job that need to be glossy & those that need to be matt, is separated out as a 5th image. 

3. The press is prepared (correct stock is loaded, the printing plates are put in place, etc). 

4. The four primary CMYK colours are laid down in sequence using fast drying UV inks. 

5. The entire press sheet is coated with a UV light-sensitive, high sheen gloss varnish called 
LotsaGloss® UV. 

6. The gloss coating is selectively exposed to UV light based on the 5th colour we separated out 
in step 2. The areas that are exposed result in a textured matt finish, while those areas that 
aren’t exposed retain the sheen of the gloss varnish finish. 

2.  WHAT WE NEED FROM YOU 

For the trouble-free printing of your LotsaDuo Kote print job, we require a press-ready PDF file 
containing the normal CMYK base artwork which has a separate spot colour artwork (in vector 
format only) overlaid on top and set to overprint. 

Which colour you choose as that spot colour is entirely up to you. For the purpose of this discussion 
we’ve selected Pantone 233C (a pink) from the Pantone Solid Coated library. 

To make designing and checking your UV artwork easier, we recommend that you choose a colour 
that doesn’t look similar to anything else in your CMYK base artwork. A pink is generally a good 
choice, but this obviously depends on your artwork. 
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3.  CREATING THE UV ARTWORK 

OK, so you’ve completed your standard CMYK base artwork and you now need to create the 
artwork that will determine the glossy & matt areas of the finished printed product. 

3.1  ‐ PRELIMENARY  STEPS  –  DOCUMENT  SIZE,  BLEED,  GUIDES  &  VIEW  SETTING 

To ensure everything lines up in the end, you should set up your trim and bleed guides. To do so, 
click on the File menu and then click on Document Setup.... The following screen will appear: 

 

Make sure that the values in the Width and Height fields reflect the final trimmed dimensions of your 
print job. Enter a value of 2mm in the Bleed fields. 

Turning on the Snap to Guides feature is generally a good idea to help with lining things up. Do so by 
pressing Ctrl+Shift+; (Also available from the View -> Grids & Guides menu). 

Also, turn on the Overprint Preview option from the View menu. 

3.2  ‐ CREATING  THE  SPOT  UV  ARTWORK 

NOTE: When you get to step 8 below, remember that the PMS colour defines the areas that 
will receive the UV treatment on the gloss varnish, turning that varnish from gloss 
to matt. 

1. Add a new colour to your Swatches panel by clicking on the little “New Swatch” button in 
the Swatches panel. Set the following settings: 
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2. Using the Layers panel, create a new layer on the page your CMYK artwork is on, making 
sure that this new layer is above all the other layers. 
Creating your UV artwork on a separate layer allows you to easily show & hide the artwork 
(by clicking on the layer’s corresponding visibility toggle icon, ) 

3. Give the new layer a descriptive name, eg. “Spot UV” 

4. On this layer (make sure it’s the active layer), draw a rectangle that is the same size as the 
pasteboard (document size) plus an additional 2mm all the way around. So basically, draw a 
rectangle that exactly covers the bleed area (indicated by the red bounding rectangle around 
the pasteboard. 

5. Now set the fill colour of the rectangle to the spot colour you added to your Swatches 
panel. Set the outline to no colour. 

6. Turn off the visibility of the layer that this rectangle is on, by clicking its corresponding 
 icon in the Layers panel. 

7. Create another layer & give it a name of “Spot UV elements”. Make sure that this layer 
sits above your CMYK base artwork layer(s). What you should have showing in your Layers  
panel is something similar to the following:  

 

8. On this new layer use the Pen tool and start drawing shapes that will define the gloss 
areas of your design. Zoom into your artwork & be accurate in your drawing. Give these 
shapes all the same fill colour (no outline colour) that is different to the PMS colour you 
chose in step 1 above. It doesn’t matter what colour, it could even be CMYK. All we want to 
do here is create shapes that will ultimately be cut out (using the Pathfinder tools) of the 
PMS coloured rectangle created in steps 4 & 5. 

9. If there are text elements that you want to receive the gloss effect, make a copy of those 
from your CMYK artwork & place them onto the “Spot UV elements” layer and convert 
them all to outlines (select them all and choose Create Outlines from the Type menu) 

10. OK, we should now have vector objects sitting on the “Spot UV elements” layer.  Turn on 
the visibility of “Spot UV” layer. 

11. Either copy or move all the vector elements from the “Spot UV elements” layer to the 
“UV Art” layer. Make sure they’re sitting on top of the PMS coloured rectangle (select the 
elements except the PMS coloured rectangle and press Shift+Ctrl+] ). 

12. Bring up the Pathfinder panel (from the Window menu select Object & Layout and click on 
Pathfinder). Using the “Subtract” pathfinder button, start subtracting the vector objects from 
the spot coloured rectangle. 

IMPORTANT: Even white vector elements (including text you converted to curves), need to 
be cut out of the rectangle. 

TIP: To help you double-check that everything is cutting out OK, create another rectangle 
the same size as the PMS coloured one, give it a different colour & place it beneath the spot 
coloured one (press Shift+Ctrl+[ ) . Remember to delete it after your checks are made!! 
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13. If you’re happy with your cutting out job, delete the “Spot UV elements” layer.  On the “Spot 
UV” layer you should now only have one object, the PMS coloured rectangle with 
pieces cut out of it. 
Now set the PMS coloured rectangle to overprint. To do so, bring up the Attributes panel  
from the Window menu. Now select the PMS coloured rectangle and place a checkmark in 
the “Overprint Fill” option in the Attributes panel. 
You MUST set this UV art to overprint so that it doesn’t knock out any of your CMYK 
artwork. 

Whoa!! Everything will look a bit weird on screen now, so make sure to take the time to 
double-check everything. It’s easy to get confused at this point. Check that what you’re 
seeing “makes sense”. Printing out a copy of the UV artwork by itself will help immensely.  
(Copy that artwork to a new empty page or document & convert the PMS colour to a CMYK 
equivalent & print it out. On your print-out, where it’s pink (in our example) the finish will be 
matt, where you see white (from your paper) the finish will be gloss.) 

14. Repeat all of the steps above on any other pages in your document that you want the 
LotsaDuo Kote finished to be applied. 

15. Congratulations, you’re finished with the artwork creation process.  The only steps 
remaining are the creation of a final press-ready PDF file and running some checks on it. 
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4.  CREATING AND CHECKING YOUR FINAL PDF FILE 

4.1  ‐ CREATING  THE  PDF  FILE 

We’ll assume that you are familiar with the process of creating press-ready PDF files and we won’t 
go into details here. Please refer to one of the following documents from our document library, 
available from our website, for more details: 

LP-G01 - What is a Press-Ready File 
LP-PDF01 – Creating Press-Ready PDF Files in Adobe® InDesign® CS3 
LP-PDF02 – Creating Press-Ready PDF Files in Corel® Draw® X4 

However, there is one important setting in whatever software you’re using for creating PDF 
files that you will need to check, and that is that colours are not going to get converted to 
CMYK during the PDF creation process. Remember, we need the spot colour (Pantone) part of 
your artwork to allow us to separate it out when we create our separations printing plates. The 
applicable setting in Acrobat Distiller 8 is shown below: 

 

4.2  ‐ CHECKING  THE  PDF  FILE 

If you have Adobe Acrobat Professional, we highly recommend that you do a couple of final checks 
on your PDF file using some of Acrobat’s in-built Print Production tools. 

4.2.1  ‐ CHECKING  THE  COLOUR  SEPARATIONS 
The first thing we need to check is that we have only the required colours (ink separations) that we 
need. For a 4-colour process printing job finished with LotsaDuo Kote we only want the four primary 
process colour separations in addition to a single spot colour (Pantone). To check this, in Acrobat 
Professional, click on the Advanced menu, hover over Print Production and click on Output 
Preview. You should see a screen similar to the following: 
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The percentage values next to each separation will only change once you start placing your mouse 
cursor over your artwork. To check that your spot colour overprint is set to 100% (required), place 
your mouse cursor over that spot colour in the document. If it doesn’t read 100%, check that the 
spot UV artwork in your InDesign file doesn’t have a transparency effect set on it. 

4.2.2  –  CHECKING  THE  OVERPRINT  
Assuming everything checks out OK here, we also need to check that the spot UV artwork is still 
actually set to overprint. To check this, click on the Advanced menu, hover over Print Production 
and make sure there’s a tick next to Overprint Preview. You should see your CMYK artwork partially 
showing through the spot UV artwork. If you don’t, make sure that your PDF creation process’ 
settings aren’t deleting your overprint settings from your design application’s settings. For Acrobat 
Distiller, the setting to check is called Preserve overprint settings in the Advanced section. 
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5.  WRAPPING UP 

5.1  ‐ GENERAL TECH SPECS  

When providing your artwork to us for printing, ideally the files should be press-ready meeting the 
following specifications: 

• The preferred format we like to receive artwork in is PDF 

• Images, illustrations and text need to be in CMYK or PMS (not RGB) 

• Resolution of the images needs to be 300dpi (or 120dpcm). Just because your images are at 
300dpi in your artwork in your design program, doesn’t mean that your PDF creation settings 
aren’t set incorrectly & down-sampling your images to a lower resolution. Make sure you 
check your PDF creation settings. 

• Final artwork should be supplied to finished size plus bleed, with no need for scaling. 

• 2mm bleed around the edges of the document 

• 4mm text margin (position text a minimum of 4mm from the edge of the document) 

• All fonts to be embedded in the PDF document. Alternatively, convert all text to curves, 
outlines or paths 

5.2  ‐ TIPS  

5.2.1  ‐ CREATING  PDFS  WITH  DISTILLER? 
Want to ensure that you are supplying us with PDF files that contain your artwork in the best and 
most compatible state ready for printing? If you’re using Adobe Acrobat Distiller, just ask us to send 
you our custom .joboptions file which you can load onto your system. This way, the PDF you give us 
will have the required characteristics optimized for our print workflow. 

Alternatively, one of the following documents in our document library available on our web site might 
interest you: 

LP-PDF01 – Creating Press-Ready PDF Files in Adobe® InDesign® CS3 
LP-PDF02 – Creating Press-Ready PDF Files in Corel® Draw® X4 

5.2.2  ‐ STOP  LOW  RESOLUTION  IMAGES  CREEPING  INTO  YOUR PDFS 
A common problem we see is PDFs that contain images at less than 300dpi even though the 
designer’s original InDesign artwork has them at 300dpi or higher. There is a setting in the Print 
dialogue box which is often overlooked or misunderstood. When creating either a PDF file or a 
Postscript file (to be handled later by Distiller) using the Print dialogue box, check the following: 

1. Go to the Graphics section (left-hand side) 

2. In the Images section you should see a drop-down menu for Send Data.  Make sure that 
setting is set to All and not “Optimized Subsampling” (default option) 

3. While you’re here, check that your Postscript® setting is set to Level 3 and the Data 
Format is set to “Binary”. This option may only be selectable if you set the Printer to 
“Postscript® File” (and then distil that PS file to a PDF using Acrobat Distiller). 
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